<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--[if lte IE 1]>
##########################################################################
#
#                  _           _     _             _    _      _ _
#                 (_)         | |   | |           | |  | |    | (_)
#  _ __  _ __ ___  _  ___  ___| |_  | |__  _   _  | |__| | ___| |___  __
# | '_ \| '__/ _ \| |/ _ \/ __| __| | '_ \| | | | |  __  |/ _ \ | \ \/ /
# | |_) | | | (_) | |  __/ (__| |_  | |_) | |_| | | |  | |  __/ | |>  <
# | .__/|_|  \___/| |\___|\___|\__| |_.__/ \__, | |_|  |_|\___|_|_/_/\_\
# | |            _/ |                       __/ |
# |_|           |__/                       |___/
#
# URL: www.helix.am
#
##########################################################################
<![endif]-->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="en" lang="en">
<head>
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/307ab937-98b5-4d78-adfe-270c6e15bf1c.js');/*]]>*/</script>
<script type="text/javascript">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</script>

<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/307ab937-98b5-4d78-adfe-270c6e15bf1c.js');/*]]>*/</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Trump says Brexit agreement may hamper US-British trade; UK differs - Armenian News - Tert.am</title>
<link rel="icon" type="image/x-icon" href="/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/en/news/rss" />
<script type="text/javascript" src="https://userapi.com/js/api/openapi.js?29"></script>
<script type="text/javascript">
            VK.init({apiId: 2334361, onlyWidgets: true});
        </script>
<meta property="fb:admins" content="797039667" />
<meta property="fb:pages" content="330537565808" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="google-site-verification" content="-Q4WHZIeqlorCq6vdzDeN5eLtyU_37tA_IRgeqC8SbA" />
<meta name='yandex-verification' content="6bb662fc53ca7c67" />
<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		  '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>
<script type='text/javascript'>
	  	googletag.cmd.push(function() {
		    googletag.defineSlot('/263491739/TertH1', [639, 146], 'div-gpt-ad-1459425371440-0').addService(googletag.pubads());
		    googletag.defineSlot('/263491739/TertH2', [639, 146], 'div-gpt-ad-1459425371440-1').addService(googletag.pubads());
		    googletag.defineSlot('/263491739/TertH3', [639, 146], 'div-gpt-ad-1459425371440-2').addService(googletag.pubads());
		    googletag.defineSlot('/263491739/TertH4', [639, 146], 'div-gpt-ad-1459425371440-3').addService(googletag.pubads());
		    googletag.defineSlot('/263491739/TertHI3', [300, 250], 'div-gpt-ad-1459425371440-5').addService(googletag.pubads());
		    googletag.defineSlot('/263491739/TertHI4', [313, 115], 'div-gpt-ad-1459425371440-6').addService(googletag.pubads());
			googletag.defineSlot('/263491739/TertHI5', [300, 250], 'div-gpt-ad-1459516503840-0').addService(googletag.pubads());
		    googletag.defineSlot('/263491739/TertI3', [639, 146], 'div-gpt-ad-1459425371440-7').addService(googletag.pubads());
		    googletag.defineSlot('/263491739/TertI4', [639, 146], 'div-gpt-ad-1459425371440-8').addService(googletag.pubads());
		    googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");
		    googletag.pubads().collapseEmptyDivs();
		    googletag.enableServices();
  		});
	</script>
<meta name="description" content="" /><meta name="verify-v1" content="mHoLeS3TZl4elTN2r1n7inkYgo/pHnCcJI7LdCBOZu4=" /><meta name="keywords" content="Armenian news, recent news from Armenia, Armenian news, Republic of Armenia, Armenia, Armenian, Armenians, news, Artsakh, Karabakh, Nagorno-Karabakh, Yerevan, Caucasus, Transcaucasus, Azerbaijan, Baku, Georgia, Tbilisi, power, opposition, Armenian Genocide, Diaspora, Transcaucasian, Armenian Diaspora, Armenian community, Turkey, Armenian-American, American-Armenian, president, Europe" /><meta property="og:title" content="Trump says Brexit agreement may hamper US-British trade; UK differs" /><meta property="og:description" content="Trump told reporters outside the White House that the deal sounded like it would be good for the European Union, but “I think ..." /><meta property="og:image" content="/news_images/952/2855346_3/f5bfcd3ddeefcc_5bfcd3ddef00d.jpg" /> <link href="/css/en.css?q=86116264ef716cc1bc2ab90b05634a7f" type="text/css" rel="stylesheet"></link> <link href="/css/main.css?q=86116264ef716cc1bc2ab90b05634a7f" type="text/css" rel="stylesheet"></link> <link href="/css/selectbox.css?q=86116264ef716cc1bc2ab90b05634a7f" type="text/css" rel="stylesheet"></link> <link href="/css/prettyPhoto.css?q=86116264ef716cc1bc2ab90b05634a7f" type="text/css" rel="stylesheet"></link> <link href="/css/print.css?q=86116264ef716cc1bc2ab90b05634a7f" type="" rel="stylesheet" media="print"></link> <script src="/js/jquery.js?q=cbb49ac5f3958b4b0e9f0eeae6f46529" type="text/javascript"></script>
<script src="/media/core/js/cjs.js?q=cbb49ac5f3958b4b0e9f0eeae6f46529" type="text/javascript"></script>
<script src="/js/jquery.hoverIntent.minified.js?q=cbb49ac5f3958b4b0e9f0eeae6f46529" type="text/javascript"></script>
<script src="/js/jquery.dateentry.pack.js?q=cbb49ac5f3958b4b0e9f0eeae6f46529" type="text/javascript"></script>
<script src="/js/jquery.selectbox.js?q=cbb49ac5f3958b4b0e9f0eeae6f46529" type="text/javascript"></script>
<script src="/js/adfox.asyn.code.scroll.js?q=cbb49ac5f3958b4b0e9f0eeae6f46529" type="text/javascript"></script>
<script src="/js/adfox.asyn.code.ver3.js?q=cbb49ac5f3958b4b0e9f0eeae6f46529" type="text/javascript"></script>
<script src="/js/general.js?q=cbb49ac5f3958b4b0e9f0eeae6f46529" type="text/javascript"></script>
<script src="/js/jquery.prettyPhoto.js?q=cbb49ac5f3958b4b0e9f0eeae6f46529" type="text/javascript"></script>
<script type="text/javascript">
	<!--DigiSales Video Network -->
	(function() {
	var s = document.getElementsByTagName('script')[0];
	var tt = document.createElement('script');
	tt.type = 'text/javascript';
	tt.async = true;
	tt.src = 'https://ivideo.am/client.js';
	s.parentNode.insertBefore(tt, s);
	})();
</script>
<script language="JavaScript"><!--
            var N = 2;
            var ar_duo1 = Math.floor(Math.random()*N+1);
            //-->
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/digisales-tert/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</head>
<body>






<div id="adfox_151868056563982347"></div>
<script>
		    window.Ya.adfoxCode.createAdaptive({
		        ownerId: 234980,
		        containerId: 'adfox_151868056563982347',
		        params: {
		            p1: 'bzluj',
		            p2: 'fdap'
		        }
		    }, ['desktop', 'tablet', 'phone'], {
		        tabletWidth: 830,
		        phoneWidth: 480,
		        isAutoReloads: false
		    });
		</script>
<div id="wraper">





<div id="adfox_15198271036224379"></div>
<script>
	    window.Ya.adfoxCode.createAdaptive({
	        ownerId: 234980,
	        containerId: 'adfox_15198271036224379',
	        params: {
	            p1: 'bzszf',
	            p2: 'fucw'
	        }
	    }, ['desktop', 'tablet', 'phone'], {
	        tabletWidth: 830,
	        phoneWidth: 480,
	        isAutoReloads: false
	    });
	</script>
<div id="header">
<h1><a href="/en/">Tert.am</a></h1>
<ul id="lang_switch">
<li class="arm"><a href="/am/news/2018/11/27/trump/2855346">ՀԱՅ</a></li><li class="arl"><a href="/ru">РУС</a></li><li class="arl">ENG</li> </ul>
<div class="clear-both"></div>
</div>
<div id="content">
<div class="top-menu-block pr">
<ul class="top_menu">
<li class="floatLeft">
<a href="/en/news/press-digest" class="menu-item">Press digest</a>
</li>
<li class="floatLeft">
<a href="/en/news/world" class="menu-item">World</a>
</li>
<li class="floatLeft">
<a href="/en/news/business" class="menu-item">Business</a>
</li>
<li class="floatLeft">
<a href="/en/news/event" class="menu-item">Event</a>
</li>
<li class="floatLeft">
<a href="/en/news/science" class="menu-item">Science/Tech</a>
</li>
<li class="floatLeft">
<a href="/en/news/culture" class="menu-item">Culture</a>
</li>
<li class="floatLeft">
<a href="/en/news/Sports" class="menu-item">Sport</a>
</li>
<li class="floatLeft">
<a href="/en/news/lifestyle" class="menu-item">Lifestyle</a>
</li>
<li class="floatLeft">
<a href="/en/news/interview" class="menu-item">Interview</a>
</li>
<li class="floatLeft">
<a href="/en/news/armenia" class="menu-item">Armenia</a>
</li>
<li class="floatLeft">
<a href="/en/news/region" class="menu-item">Region</a>
</li>


<li class="floatLeft">
<a href="/en/about" class="menu-item">About us</a>
</li>
</ul> <div class="top-menu-arrow dn"></div>
<div class="top-menu-path dn"></div>
</div>
<script type="text/javascript">
                var menuWidth = 0;
                $("#content .top_menu li").each(function(i , elem){
                    menuWidth += $(elem).width();
                });

                if (menuWidth > 965) {
                    $("#content .top_menu").width(menuWidth+1);
                    $(".top-menu-arrow, .top-menu-path").removeClass("dn");
                    $("#content .top-menu-arrow").click(function(){
                        if (!$(this).hasClass("reverse")) {
                            $(this).addClass("reverse");
                            $("#content .top_menu").stop().animate({marginLeft: "-" + ((menuWidth - 965) + 40) + "px"}, "fast");
                        } else {
                            $(this).removeClass("reverse");
                            $("#content .top_menu").stop().animate({marginLeft: "0px"}, "fast");
                        }
                    });
                }
            </script>
<div id="right-col">
<div id="item">
<h1>Trump says Brexit agreement may hamper US-British trade; UK differs</h1>
<p class="n-d">09:12 &bull; 27.11.18</p>
<div id="top-likes">
<div style="position: relative;">
<div class="floatRight print-btn" onclick="window.print();">
</div>

<div class="clear-both"></div>
</div>
</div>
<div id="i-content" class="i-content">
<img alt="" class="b-i-i" src="/news_images/952/2855346_3/f5bfcd3ddeefcc_5bfcd3ddef00d.thumb.jpg" /><br /><br />
<div class="floatRight" style="background: white; padding-left: 10px; padding-bottom: 20px;">
<div class="ad-vert">





<div id="adfox_151868057541539169"></div>
<script>
					    window.Ya.adfoxCode.createAdaptive({
					        ownerId: 234980,
					        containerId: 'adfox_151868057541539169',
					        params: {
					            p1: 'bzlua',
					            p2: 'fulv'
					        }
					    }, ['desktop', 'tablet', 'phone'], {
					        tabletWidth: 830,
					        phoneWidth: 480,
					        isAutoReloads: false
					    });
					</script>
</div>
</div>
<div id="news-content-container"><p><strong>US President Donald Trump said on Monday the agreement allowing the United Kingdom to leave the European Union may make trade between Washington and London more difficult, but the UK prime minister&rsquo;s office disputed his interpretation.<br /><br /></strong></p>
<p>Trump told reporters outside the White House that the deal sounded like it would be good for the European Union, but &ldquo;I think we have to take a look seriously whether or not the UK is allowed to trade.</p>
<p><br />&ldquo;Because right now if you look at the deal, they may not be able to trade with us,&rdquo; he said. &ldquo;And that wouldn&rsquo;t be a good thing. I don&rsquo;t think they meant that.&rdquo;</p>
<p><br />He said he hoped British Prime Minister Theresa May would be able to address the problem, but he did not specify which provision of the deal he was concerned about.</p></div>





<script type="text/javascript">

					var lngCode = 'en';
					var searchSybmol = (lngCode == 'hy'  || lngCode == 'am' ? ':' : '.');
					var text = $("#news-content-container").text();
					var index = text.indexOf(searchSybmol, 1400);
/*
					if (index == -1) {
						index = text.lastIndexOf(searchSybmol);
					}
*/
					if(index != -1) {
						var search = text.slice(index - 100, index + 1);
						if (search == '' || $("#news-content-container").html().indexOf(search) == -1) {
							$("#news-content-container").append('<div style="clear:both;"></div><div id="adfox_15168905887918225"></div>');
						} else {
							var html = $("#news-content-container").html().replace(search, search + '<div style="clear:both;"></div><div id="adfox_15168905887918225"></div>');
							$("#news-content-container").html(html);
						}
						window.Ya.adfoxCode.createAdaptive({
	                        ownerId: 234980,
	                        containerId: 'adfox_15168905887918225',
	                        params: {
	                            p1: 'bzhax',
	                            p2: 'fude'
	                        }
	                    }, ['desktop', 'tablet', 'phone'], {
	                        tabletWidth: 830,
	                        phoneWidth: 480,
	                        isAutoReloads: false
						});
					} 
					
/*
					else {
						$("#news-content-container").append('<div style="clear:both;"></div><div id="adfox_15168905887918225"></div>');
					}
*/

				</script>
</div>
<div id="inpage_VI-163020-0-1353745693"></div>
<script type="text/javascript">
	    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
	    (function(w, d, n, s, t) {
	        w[n] = w[n] || [];
	        w[n].push(function() {
	            Ya.Context.AdvManager.render({
	                blockId: "VI-163020-0",
	                renderTo: 'inpage_VI-163020-0-1353745693',
	                inpage: {
	                    slide: true,
	                    visibleAfterInit: false,
	                    adFoxUrl: "//ads.adfox.ru/234980/getCode?p1=bvedk&p2=fiwt&pfc=a&pfb=a&plp=a&pli=a&pop=a&fmt=1&pr="+pr,
	                    insertAfter: '#i-content span, #i-content p, #i-content br, #i-content div',
	                    insertPosition: '50%'
	                },
	            }, function callback (params) {
	                // callback
					function inserttext() {
			    var iDiv = document.createElement('div');
			    iDiv.id = 'digisales';
			    iDiv.setAttribute("style", "text-align: right;width:100%;");
			    iDiv.innerHTML = '<a href="http://digisales.am/inpage.php" target="_blank"><img src="http://digisales.am/digisales.jpg" style="width:100%; height:auto"></a>';
			    var ynode = document.querySelectorAll('.yaAdSdkContainer')[0].firstChild;
			    ynode.insertBefore(iDiv, ynode.firstChild);
			}
	            });
	        });
	        t = d.getElementsByTagName("script")[0];
	        s = d.createElement("script");
	        s.type = "text/javascript";
	        s.src = "//an.yandex.ru/system/context.js";
	        s.async = true;
	        t.parentNode.insertBefore(s, t);
	    })(this, this.document, "yandexContextAsyncCallbacks");
	</script>
</div>
<div class="clear-both"></div>
<div class="ad">





<div id="adfox_151868057834913018"></div>
<script>
		    window.Ya.adfoxCode.createAdaptive({
		        ownerId: 234980,
		        containerId: 'adfox_151868057834913018',
		        params: {
		            p1: 'bzluc',
		            p2: 'fulv'
		        }
		    }, ['desktop', 'tablet', 'phone'], {
		        tabletWidth: 830,
		        phoneWidth: 480,
		        isAutoReloads: false
		    });
		</script>
</div>
<br /><br />
<div id="addthis">
<script type="text/javascript">
            var addthis_config = {
                data_track_linkback: true
            };
            var addthis_share = {
                url: "/en/news/2018/11/27/trump/2855346",
                title: "Trump says Brexit agreement may hamper US-British trade; UK differs"
            };
        </script>

<div style="position: relative;">
<div style="position: absolute;">

<div class="addthis_toolbox addthis_default_style floatLeft" data-title="" data-url="/en/news/2018/11/27/trump/2855346">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=wwwtert"></script>
<div class="floatLeft">
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>



<div class="floatLeft">
<g:plusone></g:plusone>
</div>
<script type="text/javascript">
//                        VK.Widgets.Like("vk_like", {type: "mini"});
                    </script>
<script type="text/javascript">
                        (function() {
                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                        })();
                    </script>
</div>
</div>

<div class="clear-both"></div>
</div>
<br /><br />
<div class="ad clear-both" style="margin-bottom: 13px;">





<div id="adfox_151868058129248532"></div>
<script>
		    window.Ya.adfoxCode.createAdaptive({
		        ownerId: 234980,
		        containerId: 'adfox_151868058129248532',
		        params: {
		            p1: 'bzlue',
		            p2: 'fulv'
		        }
		    }, ['desktop', 'tablet', 'phone'], {
		        tabletWidth: 830,
		        phoneWidth: 480,
		        isAutoReloads: false
		    });
		</script>
</div>
 <div id="M385894ScriptRootC653984"> <div id="M385894PreloadC653984"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M385894ScriptRootC653984")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M385894ScriptRootC653984");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=653984;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/t/e/tert.am.653984.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> 
<div id="scroll1">
<p class="b_t1"><strong>LATEST NEWS</strong> &bull; <a href="/en/news/2018/11/27">All Today news</a></p>
<div class="clear-both"></div>
<div id="scroll2">
<p class="today-time">10:27 &bull; 27/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/27/incident/2855461">US calls on Russia, Ukraine to engage directly to resolve Black Sea escalation</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">10:11 &bull; 27/11</p>
<p class="today-title">
<a href="/en/news/2018/11/27/us-oil-prices/2855447">US crude rebounds 2.4% after Black Friday sell-off, settling at $51.63</a> </p>
<div class="clear-both"></div>
<p class="today-time">09:57 &bull; 27/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/27/australia/2855440">&#039;Asleep&#039; pilot misses destination in Australia</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">09:29 &bull; 27/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/27/ukraine/2855313">Ukrainian parliament backs martial law</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">09:23 &bull; 27/11</p>
<p class="today-title">
<a href="/en/news/2018/11/27/brazil/2855305">Brazil&#039;s former president accused of money laundering</a> </p>
<div class="clear-both"></div>
<p class="today-time">09:12 &bull; 27/11</p>
<p class="today-title">
<a href="/en/news/2018/11/27/trump/2855346">Trump says Brexit agreement may hamper US-British trade; UK differs</a> </p>
<div class="clear-both"></div>
<p class="today-time">17:52 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/deliver-baby/2855038">North Carolina cop delivers baby on side of highway after pulling parents over for speeding</a> </p>
<div class="clear-both"></div>
<p class="today-time">17:36 &bull; 26/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/26/nikol-pashinyan/2855029">Pashinyan slams Republicans for &#039;theft in the military’</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">16:54 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/stranding/2854651">More than 140 pilot whales die in &#039;heartbreaking&#039; New Zealand stranding</a> </p>
<div class="clear-both"></div>
<p class="today-time">16:34 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/rule-of-law/2854832">Rule of Law party’s electoral race &#039;not limited to black and white’</a> </p>
<div class="clear-both"></div>
<p class="today-time">16:07 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/mars/2854677">Elon Musk considers move to Mars despite &#039;good chance of death&#039;</a> </p>
<div class="clear-both"></div>
<p class="today-time">15:47 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/lavrov/2854931">Lavrov: US uses crisis in Russia-EU dialogue for dangerous military activity </a> </p>
<div class="clear-both"></div>
<p class="today-time">15:21 &bull; 26/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/26/armen-ashotyan/2854857">Republican Party &#039;positioning itself as radical opposition’</a></strong> </p>
 <div class="clear-both"></div>
<p class="today-time">14:40 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/bernardo-bertolucci/2854907">Bernardo Bertolucci, Last Tango in Paris director,  dies aged 77</a> </p>
<div class="clear-both"></div>
<p class="today-time">14:33 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/mitsubishi/2854893">Mitsubishi boss sacked</a> </p>
<div class="clear-both"></div>
<p class="today-time">13:30 &bull; 26/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/26/prosperous-armenia/2854698">Prosperous Armenia member unveils party’s pre-election platform</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">12:21 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/turkey-russia/2854742">Turkey says Kerch Strait must ‘remain open’ after Russia-Ukraine standoff</a> </p>
<div class="clear-both"></div>
<p class="today-time">11:52 &bull; 26/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/26/nikol-pashinyan/2854595">Parliamentary election 2018: Pashinyan conducts rally in Aragatsotn region (video)</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">11:21 &bull; 26/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/26/syria/2854514">Air raids ‘hit rebel areas’ west of Syria&#039;s Aleppo</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">11:09 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/earthquake/2854584">Earthquake of magnitude 6.3 strikes western Iran</a> </p>
<div class="clear-both"></div>
<p class="today-time">10:46 &bull; 26/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/26/parliament-elections/2854437">Official campaign gets under way for snap parliamentary election in Armenia</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">10:05 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/Samsung/2854524">In-screen camera cutout seen on screen protector reportedly made for Samsung Galaxy A8s</a> </p>
<div class="clear-both"></div>
<p class="today-time">09:39 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/us-migration/2854558">US migrant crisis: Mexico to deport up to 500 migrants</a> </p>
<div class="clear-both"></div>
<p class="today-time">09:33 &bull; 26/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/26/ukraine/2854567">Ukrainian authorities considering martial law after Russia opens fire on Black Sea ships</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">15:19 &bull; 24/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/24/paris/2853700">France fuel protests: Police in Paris fire tear gas</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">14:59 &bull; 24/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/24/arpine-hovhannisyan/2853624">Misuse of administrative resources ‘covers entire electoral process’</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">14:22 &bull; 24/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/24/turkey-echr/2853646">Turkey rebukes ECHR ruling urging for jailed politician’s release</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">13:55 &bull; 24/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/24/168-zham/2853384">168 Zham: Turkey and Russia in deal over Karabakh?</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">12:56 &bull; 24/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/24/pashinyan-rally/2853395">Nikol Pashinyan conducts march in Yerevan &#039;to sum up achievements of Velvet Revolution&#039;</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">12:24 &bull; 24/11</p>
<p class="today-title">
<a href="/en/news/2018/11/24/benin/2853430">France to return Benin thrones and statues</a> </p>
<div class="clear-both"></div>
<p class="today-time">10:57 &bull; 24/11</p>
<p class="today-title">
<a href="/en/news/2018/11/24/roadways/2853445">Armenia: Snowfalls reported in southern regions</a> </p>
<div class="clear-both"></div>
<p class="today-time">10:42 &bull; 24/11</p>
<p class="today-title">
<a href="/en/news/2018/11/24/florida-shooting/2853414">2 dead, 2 injured after shooting outside Miami-Dade convenience store</a> </p>
<div class="clear-both"></div>
<p class="today-time">10:24 &bull; 24/11</p>
<p class="today-title">
<a href="/en/news/2018/11/24/Bill-Shine/2853355">White House deputy chief receiving millions from Fox</a> </p>
<div class="clear-both"></div>
<p class="today-time">17:57 &bull; 23/11</p>
<p class="today-title">
<a href="/en/news/2018/11/23/tobacco/2853026">Tobacco during pregnancy increases baby&#039;s obesity risk</a> </p>
<div class="clear-both"></div>
<p class="today-time">17:40 &bull; 23/11</p>
<p class="today-title">
<a href="/en/news/2018/11/23/chelsea/2853012">N&#039;Golo Kante: Chelsea midfielder signs new five-year deal</a> </p>
<div class="clear-both"></div>
<p class="today-time">17:08 &bull; 23/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/23/nikol-pashinyan/2852832">Prime Minister’s right to hold public rallies &#039;not restricted under international norms&#039;</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">15:52 &bull; 23/11</p>
<p class="today-title">
<a href="/en/news/2018/11/23/mfa/2852763">Zohrab Mnatsakanyan attends World Forum for Democracy in Strasburg</a> </p>
<div class="clear-both"></div>
<p class="today-time">15:25 &bull; 23/11</p>
<p class="today-title">
<a href="/en/news/2018/11/23/king-lion/2852507">Lion King trailer goes viral, featuring Donald Glover, Beyonce and James Earl Jones</a> </p>
<div class="clear-both"></div>
<p class="today-time">15:14 &bull; 23/11</p>
<p class="today-title">
<a href="/en/news/2018/11/23/turkey-saudi-arabia/2852810">No obstacle for Erdoğan to meet Saudi Crown Prince Mohammed</a> </p>
<div class="clear-both"></div>
<p class="today-time">15:07 &bull; 23/11</p>
<p class="today-title">
<a href="/en/news/2018/11/23/bmw/2852731">BMW to offer an Uber-style taxi service in China from December</a> </p>
<div class="clear-both"></div>
<p class="today-time">14:47 &bull; 23/11</p>
<p class="today-title">
<a href="/en/news/2018/11/23/clinton/2852725">Hillary Clinton urges Europe to curb immigration to stop rightwing populists</a> </p>
<div class="clear-both"></div>
<p class="today-time">13:23 &bull; 23/11</p>
<p class="today-title">
<a href="/en/news/2018/11/23/skripal/2852575">Counter terrorism police continue appeal over Salisbury suspects</a> </p>
<div class="clear-both"></div>
<p class="today-time">13:13 &bull; 23/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/23/telethon/2852586">Anonymous benefactor donates $2.5m to Hayastan Fund</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">12:53 &bull; 23/11</p>
<p class="today-title">
<a href="/en/news/2018/11/23/ucom/2852634">Ucom and Teach for Armenia foundation sign memorandum of understanding
 </a> </p>
<div class="clear-both"></div>
<p class="today-time">12:29 &bull; 23/11</p>
<p class="today-title">
<a href="/en/news/2018/11/23/bali/2852583">Indonesian resort bans smartphone use by the pool</a> </p>
<div class="clear-both"></div>
<p class="today-time">12:08 &bull; 23/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/23/artsakh/2852407">Turkey and Russia closely collaborate on Karabakh, says Erdogan&#039;s spokesperson</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">11:13 &bull; 23/11</p>
<p class="today-title">
<a href="/en/news/2018/11/23/President/2852223">Armenian president donates his six-month salary to Hayastan All-Armenian Fund</a> </p>
<div class="clear-both"></div>
<p class="today-time">10:43 &bull; 23/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/23/marathon/2852306">All-Armenian Fund’s annual telethon raises $11,109,633</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">10:35 &bull; 23/11</p>
<p class="today-title">
<a href="/en/news/2018/11/23/himself/2852438">Trump ‘thanks himself’ on thanksgiving day as he hosts dinner with family</a> </p>
<div class="clear-both"></div>
<p class="today-time">10:16 &bull; 23/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/23/pashinyan-donation/2852400">Nikol Pashinyan makes donation to All-Armenian Fund</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">10:02 &bull; 23/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/23/attack/2852395">Explosions &amp; shots reported near Chinese Consulate in Pakistani city</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">09:55 &bull; 23/11</p>
<p class="today-title">
<a href="/en/news/2018/11/23/stratfor/2852179">Stratfor: US seeks to drive a wedge between Russia and Armenia</a> </p>
<div class="clear-both"></div>
<p class="today-time">09:14 &bull; 23/11</p>
<p class="today-title">
<a href="/en/news/2018/11/23/trump/2852186">Trump: CIA &#039;didn&#039;t conclude&#039; Saudi crown prince ordered Khashoggi’s murder</a> </p>
<div class="clear-both"></div>
<p class="today-time">17:50 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/greenhouse-gases/2852041">Greenhouse gas levels reach record highs as experts warn the &#039;window of opportunity for action is almost closed&#039; to tackle climate change</a> </p>
<div class="clear-both"></div>
<p class="today-time">17:40 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/kidman-pitt/2851973">Brad Pitt and Angelina Jolie are finally ready to settle their bitter custody battle over their six kids </a> </p>
<div class="clear-both"></div>
<p class="today-time">16:59 &bull; 22/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/22/amen-ashotyan/2851908">Republican MP announces party’s pre-election slogan</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">16:14 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/greece/2851831">Cleaner gets ten years in prison in Greece for falsifying elementary school certificate</a> </p>
<div class="clear-both"></div>
<p class="today-time">16:06 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/california/2851902">California wildfires: Rain threatens mudslides</a> </p>
<div class="clear-both"></div>
<p class="today-time">15:52 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/dinosaur-tracks/2850747">World&#039;s smallest dinosaur: 110 million-year-old footprints found in South Korea belong to a sparrow-sized raptor that could fit in the palm of your hand</a> </p>
<div class="clear-both"></div>
<p class="today-time">15:35 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/obama/2851803">Obama stops in a greater helps prepare Thanksgiving meals for health shelter beneficiaries</a> </p>
<div class="clear-both"></div>
<p class="today-time">15:25 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/didier-drogba/2851797">Didier Drogba announces retirement from football</a> </p>
<div class="clear-both"></div>
<p class="today-time">15:06 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/Fingerprints/2851650">Rembrandt painting featuring artist&#039;s &#039;fingerprints&#039; to go on at Sothbey’s</a> </p>
<div class="clear-both"></div>
<p class="today-time">14:54 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/santa-letters/2851732">German children banned from sending Christmas wishlists to Santa ...because of EU privacy laws</a> </p>
<div class="clear-both"></div>
<p class="today-time">14:43 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/yildirim/2851764">World is more polarized after Trump came to power, says Turkish parliament speaker</a> </p>
<div class="clear-both"></div>
<p class="today-time">14:29 &bull; 22/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/22/jamal-khashoggi/2851692">Saudi foreign minister says &#039;our leadership is a red line&#039;</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">13:05 &bull; 22/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/22/budget/2851564">National Assembly adopts Armenia’s 2019 budget</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">12:20 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/mass-grave/2851615">230 skeletons found in Sri Lanka’s largest mass grave</a> </p>
<div class="clear-both"></div>
<p class="today-time">12:06 &bull; 22/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/22/viktor-biyagov/2851545">Armenia appoints permanent representative to CSTO</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">11:24 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/interpol/2851535">Interpol&#039;s new chief: the &#039;bulldozer&#039; with a taste for tackling cybercrime</a> </p>
<div class="clear-both"></div>
<p class="today-time">11:06 &bull; 22/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/22/zhamanak/2851430">Zhamanak: Pashinyan&#039;s actions hint attempts to &#039;abuse&#039; administrative leverage
 </a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">10:12 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/nissn/2851461">Nissan board to decide arrested chairman&#039;s death</a> </p>
<div class="clear-both"></div>
<p class="today-time">09:52 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/australia-storms/2851423">Giant storms sweep across Australia</a> </p>
<div class="clear-both"></div>
<p class="today-time">09:48 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/huawei/2851345">Huawei launches Honor 10 Lite</a> </p>
<div class="clear-both"></div>
<p class="today-time">09:39 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/korobov/2851410">Russian military intelligence chief Korobov dies</a> </p>
<div class="clear-both"></div>
<p class="today-time">09:21 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/kardashian-west/2851369">Kim Kardashian, Kanye West donate $500,000 to California wildfire relief efforts</a> </p>
<div class="clear-both"></div>
<p class="today-time">17:49 &bull; 21/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/21/president/2850521">Armen Sarkissian: April developments essentially raised Armenia’s international reputation</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">16:02 &bull; 21/11</p>
<p class="today-title">
<a href="/en/news/2018/11/21/becoming/2850446">Michelle Obama memoir tops US book charts</a> </p>
<div class="clear-both"></div>
<p class="today-time">15:48 &bull; 21/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/21/sheremetyevo/2850574">Armenian Embassy to Russia confirms identity of man run down at Moscow airport
 </a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">15:22 &bull; 21/11</p>
<p class="today-title">
<a href="/en/news/2018/11/21/yemen/2850843">Up to 85,000 infants die of starvation or disease in Yemen</a> </p>
<div class="clear-both"></div>
<p class="today-time">14:57 &bull; 21/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/21/pashinyan/2850685">Pashinyan urges for strong efforts to conduct ‘best ever elections’ in Armenia</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">14:14 &bull; 21/11</p>
<p class="today-title">
<a href="/en/news/2018/11/21/biogas-from-waste-fish/2849939">Waste fish to power cruise ships</a> </p>
<div class="clear-both"></div>
<p class="today-time">12:50 &bull; 21/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/21/economy/2850491">Armenia’s EEU accession treaty introduced at WTO committee session</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">12:11 &bull; 21/11</p>
<p class="today-title">
<a href="/en/news/2018/11/21/oil-prices/2850100">Oil claws back some losses after 6% plunge, but outlook still weak
 </a> </p>
<div class="clear-both"></div>
<p class="today-time">11:58 &bull; 21/11</p>
<p class="today-title">
<a href="/en/news/2018/11/21/chavushoghlu/2850498">Turkey gives list of 84 FETO members to US</a> </p>
<div class="clear-both"></div>
<p class="today-time">11:44 &bull; 21/11</p>
<p class="today-title">
<a href="/en/news/2018/11/21/saudi-deals/2850367">Defiant Trump posts simple two-word tweet after refusing to sanction Saudi Arabia and its crown prince over Jamal Khashoggi&#039;s death</a> </p>
<div class="clear-both"></div>
<p class="today-time">11:28 &bull; 21/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/21/sheremetevo/2850437">Man run down by plane in Moscow airport identified as Armenian citizen
 </a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">10:54 &bull; 21/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/21/fm-jagland/2850380">Free and fair elections key priority for Armenian government, says acting FM
 </a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">10:17 &bull; 21/11</p>
<p class="today-title">
<a href="/en/news/2018/11/21/uvanka-trump/2850313">Senior US Democrat calls for investigation into Ivanka Trump’s personal email use</a> </p>
<div class="clear-both"></div>
<p class="today-time">10:02 &bull; 21/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/21/sheremetyevo/2850301">Man fatally run down by plane at Moscow’s Sheremetyevo airport (video)</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">09:56 &bull; 21/11</p>
<p class="today-title">
<a href="/en/news/2018/11/21/recordings/2850135">Khashoggi murder: Recordings of Saudi journalist’s conversations published for first time</a> </p>
<div class="clear-both"></div>
<p class="today-time">09:17 &bull; 21/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/21/kabul/2850063">Kabul bombing: Thousands die in suicide attack at gathering of clerics</a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">18:12 &bull; 20/11</p>
<p class="today-title">
<a href="/en/news/2018/11/20/turkey-khashoggi/2849941">Turkey discusses Khashoggi murder with UN&#039;s Guterres</a> </p>
<div class="clear-both"></div>
<p class="today-time">17:47 &bull; 20/11</p>
<p class="today-title">
<strong><a href="/en/news/2018/11/20/nikol-pashinyan/2849811">Intensively developing cooperation with Iran in Armenia’s interests – Nikol Pashinyan
 </a></strong> </p>
<div class="clear-both"></div>
<p class="today-time">17:12 &bull; 20/11</p>
<p class="today-title">
<a href="/en/news/2018/11/20/moma/2849816">Martin Scorsese reunites with Robert De Niro, Leonardo DiCaprio, Harvey Keitel and Jonah Hill at Moma gala
 </a> </p>
<div class="clear-both"></div>
<p class="today-time">17:01 &bull; 20/11</p>
<p class="today-title">
<a href="/en/news/2018/11/20/navas/2849830">Real Madrid offer to sanction Juventus transfer for Navas</a> </p>
<div class="clear-both"></div>
<p class="today-time">16:56 &bull; 20/11</p>
<p class="today-title">
<a href="/en/news/2018/11/20/google-maps/2849776">Wrong Google Map directions leave young woman stranded in Arizona desert </a> </p>
<div class="clear-both"></div>
<p class="today-time">16:46 &bull; 20/11</p>
<p class="today-title">
<a href="/en/news/2018/11/20/APEC/2849750">PNG police officers attack parliament in APEC pay dispute</a> </p>
<div class="clear-both"></div>
<p class="today-time">16:23 &bull; 20/11</p>
<p class="today-title">
<a href="/en/news/2018/11/20/ombudsman/2849240">Ombudsman’s representatives visit soldiers in central military clinic</a> </p>
<div class="clear-both"></div>
<p class="today-time">16:00 &bull; 20/11</p>
<p class="today-title">
<a href="/en/news/2018/11/20/lavish/2849401">Belgium&#039;s King Philippe and Queen Mathilde host lavish state banquet for French President and wife </a> </p>
<div class="clear-both"></div>
<p class="today-time">15:48 &bull; 20/11</p>
<p class="today-title">
<a href="/en/news/2018/11/20/granny/2849461">106-year-old grandmother is beaten to death while sleeping inside her humble Brazilian home
 </a> </p>
<div class="clear-both"></div>
</div>
</div>
<div class="ad clear-both" style="margin-bottom: 13px;">





<div id="adfox_151868058563243828"></div>
<script>
		    window.Ya.adfoxCode.createAdaptive({
		        ownerId: 234980,
		        containerId: 'adfox_151868058563243828',
		        params: {
		            p1: 'bzluf',
		            p2: 'fulv'
		        }
		    }, ['desktop', 'tablet', 'phone'], {
		        tabletWidth: 830,
		        phoneWidth: 480,
		        isAutoReloads: false
		    });
		</script>
</div>





<div id="adfox_15186805728605929"></div>
<script>
	    window.Ya.adfoxCode.createAdaptive({
	        ownerId: 234980,
	        containerId: 'adfox_15186805728605929',
	        params: {
	            p1: 'bzlun',
	            p2: 'fdlz'
	        }
	    }, ['desktop', 'tablet', 'phone'], {
	        tabletWidth: 830,
	        phoneWidth: 480,
	        isAutoReloads: false
	    });
	</script>





<div id="adfox_151868056842232"></div>
<script>
	    window.Ya.adfoxCode.createAdaptive({
	        ownerId: 234980,
	        containerId: 'adfox_151868056842232',
	        params: {
	            p1: 'bzluh',
	            p2: 'fucw'
	        }
	    }, ['desktop', 'tablet', 'phone'], {
	        tabletWidth: 830,
	        phoneWidth: 480,
	        isAutoReloads: false
	    });
	</script>

<br /><br />
<div id="popular" class="clear-both">
<p class="b_t"><strong>Most popular articles</strong></p>
<ul class="popular-switcher">
<li class="psw popular-active"><a href="#" rel="popular-block1"><span>Today</span></a></li>
<li class="psw popular-passive"><a href="#" rel="popular-block2"><span>Yesterday</span></a></li>
<li class="psw popular-passive"><a href="#" rel="popular-block3"><span>For a week</span></a></li>
</ul>
<div class="clear-both"></div>
<div>
<div id="popular-block">
<p class="today-time">17:36 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/nikol-pashinyan/2855029">Pashinyan slams Republicans for &#039;theft in the military’</a>
</p>
<div class="clear-both"></div>
<p class="today-time">15:47 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/lavrov/2854931">Lavrov: US uses crisis in Russia-EU dialogue for dangerous military activity </a>
</p>
<div class="clear-both"></div>
<p class="today-time">12:21 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/turkey-russia/2854742">Turkey says Kerch Strait must ‘remain open’ after Russia-Ukraine standoff</a>
</p>
<div class="clear-both"></div>
<p class="today-time">13:30 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/prosperous-armenia/2854698">Prosperous Armenia member unveils party’s pre-election platform</a>
</p>
<div class="clear-both"></div>
<p class="today-time">15:21 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/armen-ashotyan/2854857">Republican Party &#039;positioning itself as radical opposition’</a>
</p>
<div class="clear-both"></div>
<p class="today-time">16:34 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/rule-of-law/2854832">Rule of Law party’s electoral race &#039;not limited to black and white’</a>
</p>
<div class="clear-both"></div>
<p class="today-time">16:07 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/mars/2854677">Elon Musk considers move to Mars despite &#039;good chance of death&#039;</a>
</p>
<div class="clear-both"></div>
<p class="today-time">09:29 &bull; 27/11</p>
<p class="today-title">
<a href="/en/news/2018/11/27/ukraine/2855313">Ukrainian parliament backs martial law</a>
</p>
<div class="clear-both"></div>
<p class="today-time">11:52 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/nikol-pashinyan/2854595">Parliamentary election 2018: Pashinyan conducts rally in Aragatsotn region (video)</a>
</p>
<div class="clear-both"></div>
<p class="today-time">09:57 &bull; 27/11</p>
<p class="today-title">
<a href="/en/news/2018/11/27/australia/2855440">&#039;Asleep&#039; pilot misses destination in Australia</a>
</p>
<div class="clear-both"></div>
<p class="today-time">10:11 &bull; 27/11</p>
<p class="today-title">
<a href="/en/news/2018/11/27/us-oil-prices/2855447">US crude rebounds 2.4% after Black Friday sell-off, settling at $51.63</a>
</p>
<div class="clear-both"></div>
<p class="today-time">09:23 &bull; 27/11</p>
<p class="today-title">
<a href="/en/news/2018/11/27/brazil/2855305">Brazil&#039;s former president accused of money laundering</a>
</p>
<div class="clear-both"></div>
<p class="today-time">09:12 &bull; 27/11</p>
<p class="today-title">
<a href="/en/news/2018/11/27/trump/2855346">Trump says Brexit agreement may hamper US-British trade; UK differs</a>
</p>
<div class="clear-both"></div>
<p class="today-time">17:52 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/deliver-baby/2855038">North Carolina cop delivers baby on side of highway after pulling parents over for speeding</a>
</p>
<div class="clear-both"></div>
<p class="today-time">16:54 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/stranding/2854651">More than 140 pilot whales die in &#039;heartbreaking&#039; New Zealand stranding</a>
</p>
<div class="clear-both"></div>
<p class="today-time">14:40 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/bernardo-bertolucci/2854907">Bernardo Bertolucci, Last Tango in Paris director,  dies aged 77</a>
</p>
<div class="clear-both"></div>
<p class="today-time">14:33 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/mitsubishi/2854893">Mitsubishi boss sacked</a>
</p>
<div class="clear-both"></div>
<p class="today-time">10:27 &bull; 27/11</p>
<p class="today-title">
<a href="/en/news/2018/11/27/incident/2855461">US calls on Russia, Ukraine to engage directly to resolve Black Sea escalation</a>
</p>
<div class="clear-both"></div>
</div>
<div class="popular-blocks hidden" id="popular-block1">
<p class="today-time">17:36 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/nikol-pashinyan/2855029">Pashinyan slams Republicans for &#039;theft in the military’</a>
</p>
<div class="clear-both"></div>
<p class="today-time">15:47 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/lavrov/2854931">Lavrov: US uses crisis in Russia-EU dialogue for dangerous military activity </a>
</p>
<div class="clear-both"></div>
<p class="today-time">12:21 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/turkey-russia/2854742">Turkey says Kerch Strait must ‘remain open’ after Russia-Ukraine standoff</a>
</p>
<div class="clear-both"></div>
<p class="today-time">13:30 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/prosperous-armenia/2854698">Prosperous Armenia member unveils party’s pre-election platform</a>
</p>
<div class="clear-both"></div>
<p class="today-time">15:21 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/armen-ashotyan/2854857">Republican Party &#039;positioning itself as radical opposition’</a>
</p>
<div class="clear-both"></div>
<p class="today-time">16:34 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/rule-of-law/2854832">Rule of Law party’s electoral race &#039;not limited to black and white’</a>
</p>
<div class="clear-both"></div>
<p class="today-time">16:07 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/mars/2854677">Elon Musk considers move to Mars despite &#039;good chance of death&#039;</a>
</p>
<div class="clear-both"></div>
<p class="today-time">09:29 &bull; 27/11</p>
<p class="today-title">
<a href="/en/news/2018/11/27/ukraine/2855313">Ukrainian parliament backs martial law</a>
</p>
<div class="clear-both"></div>
<p class="today-time">11:52 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/nikol-pashinyan/2854595">Parliamentary election 2018: Pashinyan conducts rally in Aragatsotn region (video)</a>
</p>
<div class="clear-both"></div>
<p class="today-time">09:57 &bull; 27/11</p>
<p class="today-title">
<a href="/en/news/2018/11/27/australia/2855440">&#039;Asleep&#039; pilot misses destination in Australia</a>
</p>
<div class="clear-both"></div>
<p class="today-time">10:11 &bull; 27/11</p>
<p class="today-title">
<a href="/en/news/2018/11/27/us-oil-prices/2855447">US crude rebounds 2.4% after Black Friday sell-off, settling at $51.63</a>
</p>
<div class="clear-both"></div>
<p class="today-time">09:23 &bull; 27/11</p>
<p class="today-title">
<a href="/en/news/2018/11/27/brazil/2855305">Brazil&#039;s former president accused of money laundering</a>
</p>
<div class="clear-both"></div>
<p class="today-time">09:12 &bull; 27/11</p>
<p class="today-title">
<a href="/en/news/2018/11/27/trump/2855346">Trump says Brexit agreement may hamper US-British trade; UK differs</a>
</p>
<div class="clear-both"></div>
<p class="today-time">17:52 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/deliver-baby/2855038">North Carolina cop delivers baby on side of highway after pulling parents over for speeding</a>
</p>
<div class="clear-both"></div>
<p class="today-time">16:54 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/stranding/2854651">More than 140 pilot whales die in &#039;heartbreaking&#039; New Zealand stranding</a>
</p>
<div class="clear-both"></div>
<p class="today-time">14:40 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/bernardo-bertolucci/2854907">Bernardo Bertolucci, Last Tango in Paris director,  dies aged 77</a>
</p>
<div class="clear-both"></div>
<p class="today-time">14:33 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/mitsubishi/2854893">Mitsubishi boss sacked</a>
 </p>
<div class="clear-both"></div>
<p class="today-time">10:27 &bull; 27/11</p>
<p class="today-title">
<a href="/en/news/2018/11/27/incident/2855461">US calls on Russia, Ukraine to engage directly to resolve Black Sea escalation</a>
</p>
<div class="clear-both"></div>
</div>
<div class="popular-blocks hidden" id="popular-block2">
<p class="today-time">09:33 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/ukraine/2854567">Ukrainian authorities considering martial law after Russia opens fire on Black Sea ships</a>
</p>
<div class="clear-both"></div>
<p class="today-time">09:39 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/us-migration/2854558">US migrant crisis: Mexico to deport up to 500 migrants</a>
</p>
<div class="clear-both"></div>
<p class="today-time">10:05 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/Samsung/2854524">In-screen camera cutout seen on screen protector reportedly made for Samsung Galaxy A8s</a>
</p>
<div class="clear-both"></div>
<p class="today-time">10:46 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/parliament-elections/2854437">Official campaign gets under way for snap parliamentary election in Armenia</a>
</p>
<div class="clear-both"></div>
<p class="today-time">11:09 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/earthquake/2854584">Earthquake of magnitude 6.3 strikes western Iran</a>
</p>
<div class="clear-both"></div>
<p class="today-time">11:21 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/syria/2854514">Air raids ‘hit rebel areas’ west of Syria&#039;s Aleppo</a>
</p>
<div class="clear-both"></div>
</div>
<div class="popular-blocks hidden" id="popular-block3">
<p class="today-time">17:36 &bull; 26/11</p>
<p class="today-title">
<a href="/en/news/2018/11/26/nikol-pashinyan/2855029">Pashinyan slams Republicans for &#039;theft in the military’</a>
</p>
<div class="clear-both"></div>
<p class="today-time">10:02 &bull; 21/11</p>
<p class="today-title">
<a href="/en/news/2018/11/21/sheremetyevo/2850301">Man fatally run down by plane at Moscow’s Sheremetyevo airport (video)</a>
</p>
<div class="clear-both"></div>
<p class="today-time">14:59 &bull; 24/11</p>
<p class="today-title">
<a href="/en/news/2018/11/24/arpine-hovhannisyan/2853624">Misuse of administrative resources ‘covers entire electoral process’</a>
</p>
<div class="clear-both"></div>
<p class="today-time">09:55 &bull; 23/11</p>
<p class="today-title">
<a href="/en/news/2018/11/23/stratfor/2852179">Stratfor: US seeks to drive a wedge between Russia and Armenia</a>
</p>
<div class="clear-both"></div>
<p class="today-time">13:13 &bull; 23/11</p>
<p class="today-title">
<a href="/en/news/2018/11/23/telethon/2852586">Anonymous benefactor donates $2.5m to Hayastan Fund</a>
</p>
<div class="clear-both"></div>
<p class="today-time">09:39 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/korobov/2851410">Russian military intelligence chief Korobov dies</a>
</p>
<div class="clear-both"></div>
<p class="today-time">12:50 &bull; 21/11</p>
<p class="today-title">
<a href="/en/news/2018/11/21/economy/2850491">Armenia’s EEU accession treaty introduced at WTO committee session</a>
</p>
<div class="clear-both"></div>
<p class="today-time">15:48 &bull; 21/11</p>
<p class="today-title">
<a href="/en/news/2018/11/21/sheremetyevo/2850574">Armenian Embassy to Russia confirms identity of man run down at Moscow airport
 </a>
</p>
<div class="clear-both"></div>
<p class="today-time">09:56 &bull; 21/11</p>
<p class="today-title">
<a href="/en/news/2018/11/21/recordings/2850135">Khashoggi murder: Recordings of Saudi journalist’s conversations published for first time</a>
</p>
<div class="clear-both"></div>
<p class="today-time">10:43 &bull; 23/11</p>
<p class="today-title">
<a href="/en/news/2018/11/23/marathon/2852306">All-Armenian Fund’s annual telethon raises $11,109,633</a>
</p>
<div class="clear-both"></div>
<p class="today-time">11:28 &bull; 21/11</p>
<p class="today-title">
<a href="/en/news/2018/11/21/sheremetevo/2850437">Man run down by plane in Moscow airport identified as Armenian citizen
 </a>
</p>
<div class="clear-both"></div>
<p class="today-time">13:12 &bull; 20/11</p>
<p class="today-title">
<a href="/en/news/2018/11/20/cba/2849361">New generation currency series to go into circulation on Nov. 22 (photos)</a>
</p>
<div class="clear-both"></div>
<p class="today-time">16:14 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/greece/2851831">Cleaner gets ten years in prison in Greece for falsifying elementary school certificate</a>
</p>
<div class="clear-both"></div>
<p class="today-time">10:35 &bull; 23/11</p>
<p class="today-title">
<a href="/en/news/2018/11/23/himself/2852438">Trump ‘thanks himself’ on thanksgiving day as he hosts dinner with family</a>
</p>
<div class="clear-both"></div>
<p class="today-time">15:25 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/didier-drogba/2851797">Didier Drogba announces retirement from football</a>
</p>
<div class="clear-both"></div>
<p class="today-time">12:53 &bull; 23/11</p>
<p class="today-title">
<a href="/en/news/2018/11/23/ucom/2852634">Ucom and Teach for Armenia foundation sign memorandum of understanding
 </a>
</p>
<div class="clear-both"></div>
<p class="today-time">12:08 &bull; 23/11</p>
<p class="today-title">
<a href="/en/news/2018/11/23/artsakh/2852407">Turkey and Russia closely collaborate on Karabakh, says Erdogan&#039;s spokesperson</a>
</p>
<div class="clear-both"></div>
<p class="today-time">17:40 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/kidman-pitt/2851973">Brad Pitt and Angelina Jolie are finally ready to settle their bitter custody battle over their six kids </a>
</p>
<div class="clear-both"></div>
<p class="today-time">11:13 &bull; 23/11</p>
<p class="today-title">
<a href="/en/news/2018/11/23/President/2852223">Armenian president donates his six-month salary to Hayastan All-Armenian Fund</a>
</p>
<div class="clear-both"></div>
<p class="today-time">17:50 &bull; 22/11</p>
<p class="today-title">
<a href="/en/news/2018/11/22/greenhouse-gases/2852041">Greenhouse gas levels reach record highs as experts warn the &#039;window of opportunity for action is almost closed&#039; to tackle climate change</a>
</p>
<div class="clear-both"></div>
</div>
</div>
</div> <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>
<script type="text/javascript">  var st13 = function() { var sStr = unescape("%3Cscript src='/en/news/st?id=2855346' type='text/javascript'%3E%3C/script%3E"); $('head').append( sStr ); }; setTimeout( st13, 2000 );  </script>
<input type="hidden" id="menu-alias" value="16" />
</div>
<div id="left-col">
<div class="pr menu_category">
<a href="/en/news/armenia" class="menu-item">Armenia</a>
<div class="menu-toggle"></div> </div>
<div class="accordion_block">
<div class="accordion_toggle">
<p class="menu-stories">
<a href="/en/news/2018/11/26/armen-ashotyan/2854857"><img src="/news_images/952/2854857_3/f5bfbd73fb73fa_5bfbd73fb743c.jpg" alt="" width="96" height="63" /></a>
<a href="/en/news/2018/11/26/armen-ashotyan/2854857"><strong>Republican Party &#039;positioning itself as radical opposition’</strong><br />“The authorities are, on the one hand, predicting our political demise and on the other hand – using resources to fight against ...</a>
</p>
</div>
<div class="accordion_content">
<p class="menu-stories">
<a href="/en/news/2018/11/26/prosperous-armenia/2854698"><img src="/news_images/952/2854698_3/f5bfbbd26e10aa_5bfbbd26e10ec.jpg" alt="" width="96" height="63" /></a>
<a href="/en/news/2018/11/26/prosperous-armenia/2854698"><strong>Prosperous Armenia member unveils party’s pre-election platform</strong><br />Mikayel Melkumyan recommended against setting economic development programs social welfare ...</a>
</p>
<ul class="m-list"><li><a href="/en/news/2018/11/26/nikol-pashinyan/2854595">Parliamentary election 2018: Pashinyan conducts rally in Aragatsotn region (video)</a></li><li><a href="/en/news/2018/11/24/pashinyan-rally/2853395">Nikol Pashinyan conducts march in Yerevan &#039;to sum up achievements of Velvet Revolution&#039;</a></li><li><a href="/en/news/2018/11/24/roadways/2853445">Armenia: Snowfalls reported in southern regions</a></li><li><a href="/en/news/2018/11/23/nikol-pashinyan/2852832">Prime Minister’s right to hold public rallies &#039;not restricted under international norms&#039;</a></li><li><a href="/en/news/2018/11/23/mfa/2852763">Zohrab Mnatsakanyan attends World Forum for Democracy in Strasburg</a></li></ul> </div>
</div>
<div class="clear-both"></div>
<div class="pr menu_category">
<a href="/en/news/region" class="menu-item">Region</a>
<div class="menu-toggle"></div> </div>
<div class="accordion_block">
<div class="accordion_toggle">
<p class="menu-stories">
<a href="/en/news/2018/11/26/turkey-russia/2854742"><img src="/news_images/952/2854742_3/turkey_russia_1486.jpg" alt="" width="96" height="63" /></a>
<a href="/en/news/2018/11/26/turkey-russia/2854742"><strong>Turkey says Kerch Strait must ‘remain open’ after Russia-Ukraine standoff</strong><br />Russia seized three Ukrainian naval ships in the Black Sea on Sunday after opening fire on them and ...</a>
</p>
</div>
<div class="accordion_content">
<p class="menu-stories">
<a href="/en/news/2018/11/23/turkey-saudi-arabia/2852810"><img src="/news_images/951/2852810_3/turkey_saudi_1607.jpg" alt="" width="96" height="63" /></a>
<a href="/en/news/2018/11/23/turkey-saudi-arabia/2852810"><strong>No obstacle for Erdoğan to meet Saudi Crown Prince Mohammed</strong><br />Following the slaying of Saudi journalist Jamal Khashoggi last month, Mohammed bin Salman -- who will attend the G20 summit ...</a>
</p>
<ul class="m-list"><li><a href="/en/news/2018/11/23/artsakh/2852407">Turkey and Russia closely collaborate on Karabakh, says Erdogan&#039;s spokesperson</a></li><li><a href="/en/news/2018/11/22/yildirim/2851764">World is more polarized after Trump came to power, says Turkish parliament speaker</a></li><li><a href="/en/news/2018/11/21/recordings/2850135">Khashoggi murder: Recordings of Saudi journalist’s conversations published for first time</a></li><li><a href="/en/news/2018/11/20/turkey-khashoggi/2849941">Turkey discusses Khashoggi murder with UN&#039;s Guterres</a></li><li><a href="/en/news/2018/11/20/azerbaidjan/2849199">Deadly explosion hits residential building in Azerbaijani town</a></li></ul> </div>
</div>
<div class="clear-both"></div>





<div id="adfox_151867937318951852"></div>
<script>
	    window.Ya.adfoxCode.createAdaptive({
	        ownerId: 234980,
	        containerId: 'adfox_151867937318951852',
	        params: {
	            p1: 'bzltd',
	            p2: 'fulv'
	        }
	    }, ['desktop', 'tablet', 'phone'], {
	        tabletWidth: 830,
	        phoneWidth: 480,
	        isAutoReloads: false
	    });
	</script>
<div class="pr menu_category">
<a href="/en/news/world" class="menu-item">World</a>
<div class="menu-toggle"></div> </div>
<div class="accordion_block">
<div class="accordion_toggle">
<p class="menu-stories">
<a href="/en/news/2018/11/27/ukraine/2855313"><img src="/news_images/952/2855313_3/f5bfcd636ee676_5bfcd636ee6b7.jpg" alt="" width="96" height="63" /></a>
<a href="/en/news/2018/11/27/ukraine/2855313"><strong>Ukrainian parliament backs martial law</strong><br />The vote on November 26 came as tensions between Moscow and Kyiv reached new heights after an unprecedented maritime incident, in which a Russian vessel ...</a>
</p>
</div>
<div class="accordion_content">
<p class="menu-stories">
<a href="/en/news/2018/11/27/trump/2855346"><img src="/news_images/952/2855346_3/f5bfcd3ddef339_5bfcd3ddef37e.jpg" alt="" width="96" height="63" /></a>
<a href="/en/news/2018/11/27/trump/2855346"><strong>Trump says Brexit agreement may hamper US-British trade; UK differs</strong><br />Trump told reporters outside the White House that the deal sounded like it would be good for the European Union, but “I think ...</a>
</p>
<ul class="m-list"><li><a href="/en/news/2018/11/26/us-migration/2854558">US migrant crisis: Mexico to deport up to 500 migrants</a></li><li><a href="/en/news/2018/11/26/ukraine/2854567">Ukrainian authorities considering martial law after Russia opens fire on Black Sea ships</a></li><li><a href="/en/news/2018/11/24/Bill-Shine/2853355">White House deputy chief receiving millions from Fox</a></li><li><a href="/en/news/2018/11/23/clinton/2852725">Hillary Clinton urges Europe to curb immigration to stop rightwing populists</a></li><li><a href="/en/news/2018/11/23/attack/2852395">Explosions &amp; shots reported near Chinese Consulate in Pakistani city</a></li></ul> </div>
</div>
<div class="clear-both"></div>
<div class="pr menu_category">
<a href="/en/news/business" class="menu-item">Business</a>
<div class="menu-toggle"></div> </div>
<div class="accordion_block">
<div class="accordion_toggle">
<p class="menu-stories">
<a href="/en/news/2018/11/26/mitsubishi/2854893"><img src="/news_images/952/2854893_3/mitsubishi_8913.jpg" alt="" width="96" height="63" /></a>
<a href="/en/news/2018/11/26/mitsubishi/2854893"><strong>Mitsubishi boss sacked</strong><br />It follows a similar move by Nissan last week amid claims he falsely understated his salary and used company money for personal ...</a>
</p>
</div>
<div class="accordion_content">
<p class="menu-stories">
<a href="/en/news/2018/11/23/ucom/2852634"><img src="/news_images/951/2852634_3/f5bf7c01314bdf_5bf7c01314c1f.png" alt="" width="96" height="63" /></a>
<a href="/en/news/2018/11/23/ucom/2852634"><strong>Ucom and Teach for Armenia foundation sign memorandum of understanding
 </strong><br />“This partnership has become possible due to the need of reacting to modern challenges and following ...</a>
</p>
<ul class="m-list"><li><a href="/en/news/2018/11/22/nissn/2851461">Nissan board to decide arrested chairman&#039;s death</a></li><li><a href="/en/news/2018/11/21/oil-prices/2850100">Oil claws back some losses after 6% plunge, but outlook still weak
 </a></li><li><a href="/en/news/2018/11/20/apple/2849137">Apple suppliers suffer with uncertainty around iPhone demand</a></li><li><a href="/en/news/2018/11/19/ucom/2848555">Ucom lowers prices for Samsung smartphones</a></li><li><a href="/en/news/2018/11/19/armenia-new-currency-series/2848332">Armenia&#039;s central bank to launch new generation currency bills</a></li></ul> </div>
</div>
<div class="clear-both"></div>
<div class="menu-ad">





<div id="adfox_151868029749716529"></div>
<script>
				    window.Ya.adfoxCode.createAdaptive({
				        ownerId: 234980,
				        containerId: 'adfox_151868029749716529',
				        params: {
				            p1: 'bzlte',
				            p2: 'fulv'
				        }
				    }, ['desktop', 'tablet', 'phone'], {
				        tabletWidth: 830,
				        phoneWidth: 480,
				        isAutoReloads: false
				    });
				</script>
</div>
<div class="pr menu_category">
<a href="/en/news/science" class="menu-item">Science/tech</a>
<div class="menu-toggle"></div> </div>
<div class="accordion_block">
<div class="accordion_toggle">
<p class="menu-stories">
<a href="/en/news/2018/11/26/mars/2854677"><img src="/news_images/952/2854677_3/f5bfbe207d0970_5bfbe207d09b2.jpg" alt="" width="96" height="63" /></a>
<a href="/en/news/2018/11/26/mars/2854677"><strong>Elon Musk considers move to Mars despite &#039;good chance of death&#039;</strong><br />“I know exactly what to do,” the billionaire Tesla founder told Axios on HBO, in an interview to be broadcast on Sunday night. “I’m ...</a>
</p>
</div>
<div class="accordion_content">
<p class="menu-stories">
<a href="/en/news/2018/11/26/Samsung/2854524"><img src="/news_images/952/2854524_3/f5bfb8d46e2fc1_5bfb8d46e2fe5.jpg" alt="" width="96" height="63" /></a>
<a href="/en/news/2018/11/26/Samsung/2854524"><strong>In-screen camera cutout seen on screen protector reportedly made for Samsung Galaxy A8s</strong><br />While Samsung didn&#039;t provide the specs for the phone, it did say that the unit would carry &quot;first-time ...</a>
</p>
<ul class="m-list"><li><a href="/en/news/2018/11/23/tobacco/2853026">Tobacco during pregnancy increases baby&#039;s obesity risk</a></li><li><a href="/en/news/2018/11/23/bmw/2852731">BMW to offer an Uber-style taxi service in China from December</a></li><li><a href="/en/news/2018/11/22/dinosaur-tracks/2850747">World&#039;s smallest dinosaur: 110 million-year-old footprints found in South Korea belong to a sparrow-sized raptor that could fit in the palm of your hand</a></li><li><a href="/en/news/2018/11/22/huawei/2851345">Huawei launches Honor 10 Lite</a></li><li><a href="/en/news/2018/11/21/biogas-from-waste-fish/2849939">Waste fish to power cruise ships</a></li></ul> </div>
</div>
<div class="clear-both"></div>
<div class="pr menu_category">
<a href="/en/news/culture" class="menu-item">Culture</a>
<div class="menu-toggle"></div> </div>
<div class="accordion_block">
<div class="accordion_toggle">
<p class="menu-stories">
<a href="/en/news/2018/11/26/bernardo-bertolucci/2854907"><img src="/news_images/952/2854907_3/bertolucci_7589.jpg" alt="" width="96" height="63" /></a>
<a href="/en/news/2018/11/26/bernardo-bertolucci/2854907"><strong>Bernardo Bertolucci, Last Tango in Paris director,  dies aged 77</strong><br />Bertolucci was born in Parma in 1941, the son of a poet and teacher, and was raised in a literary and artistic atmosphere. His father ...</a>
</p>
</div>
<div class="accordion_content">
<p class="menu-stories">
<a href="/en/news/2018/11/24/benin/2853430"><img src="/news_images/952/2853430_3/f5bf90aae416ad_5bf90aae416ee.jpg" alt="" width="96" height="63" /></a>
<a href="/en/news/2018/11/24/benin/2853430"><strong>France to return Benin thrones and statues</strong><br />His announcement follows an experts&#039; report recommending that African treasures in French museums be returned to their countries ...</a>
</p>
<ul class="m-list"><li><a href="/en/news/2018/11/23/king-lion/2852507">Lion King trailer goes viral, featuring Donald Glover, Beyonce and James Earl Jones</a></li><li><a href="/en/news/2018/11/22/kidman-pitt/2851973">Brad Pitt and Angelina Jolie are finally ready to settle their bitter custody battle over their six kids </a></li><li><a href="/en/news/2018/11/22/Fingerprints/2851650">Rembrandt painting featuring artist&#039;s &#039;fingerprints&#039; to go on at Sothbey’s</a></li><li><a href="/en/news/2018/11/21/becoming/2850446">Michelle Obama memoir tops US book charts</a></li><li><a href="/en/news/2018/11/20/moma/2849816">Martin Scorsese reunites with Robert De Niro, Leonardo DiCaprio, Harvey Keitel and Jonah Hill at Moma gala
 </a></li></ul> </div>
</div>
<div class="clear-both"></div>
<div class="pr menu_category">
<a href="/en/news/Sports" class="menu-item">Armsport.am</a>
<div class="menu-toggle"></div> </div>
<div class="accordion_block">
<div class="accordion_toggle">
<p class="menu-stories">
<a href="/en/news/2018/11/23/chelsea/2853012"><img src="/news_images/952/2853012_3/chelsea_9631.jpg" alt="" width="96" height="63" /></a>
<a href="/en/news/2018/11/23/chelsea/2853012"><strong>N&#039;Golo Kante: Chelsea midfielder signs new five-year deal</strong><br />&quot;Off the pitch, he remains a dedicated professional and a humble human being despite the fact he is a world champion and a two-time ...</a>
</p>
</div>
<div class="accordion_content">
<p class="menu-stories">
<a href="/en/news/2018/11/22/didier-drogba/2851797"><img src="/news_images/951/2851797_3/f5bf6923b8bd61_5bf6923b8bda4.jpg" alt="" width="96" height="63" /></a>
<a href="/en/news/2018/11/22/didier-drogba/2851797"><strong>Didier Drogba announces retirement from football</strong><br />The 40-year-old scored 164 goals in 381 appearances in two spells at Stamford Bridge, helping them win the Premier League ...</a>
</p>
<ul class="m-list"><li><a href="/en/news/2018/11/20/navas/2849830">Real Madrid offer to sanction Juventus transfer for Navas</a></li><li><a href="/en/news/2018/11/19/wenger/2848571">Wenger: Managers will be robots and social media will make decisions</a></li><li><a href="/en/news/2018/11/16/hamilton/2846672">Lewis Hamilton: India could have built more schools instead of hosting Formula 1</a></li><li><a href="/en/news/2018/11/15/wimbledon/2845603">Wimbledon finalist retires from tennis at 29</a></li><li><a href="/en/news/2018/11/09/maurinho/2840451">Manchester United need to grow up - Maurinho</a></li></ul> </div>
</div>
<div class="clear-both"></div>
<div class="menu-ad">

<div id="div-insticator-ad-3"></div>
<script data-cfasync='false' type="text/javascript">
					/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-3");/*]]>*/
					</script>

</div>
<div class="pr menu_category">
<a href="/en/news/lifestyle" class="menu-item">Lifestyle</a>
<div class="menu-toggle"></div> </div>
<div class="accordion_block">
<div class="accordion_toggle">
<p class="menu-stories">
<a href="/en/news/2018/11/26/deliver-baby/2855038"><img src="/news_images/952/2855038_3/f5bfbfa8aa01e4_5bfbfa8aa0237.jpg" alt="" width="96" height="63" /></a>
<a href="/en/news/2018/11/26/deliver-baby/2855038"><strong>North Carolina cop delivers baby on side of highway after pulling parents over for speeding</strong><br />The couple in the van, Jimmy and Laura Baker, were headed to the hospital so she could give birth, but the baby girl had other ...</a>
</p>
</div>
<div class="accordion_content">
<p class="menu-stories">
<a href="/en/news/2018/11/23/bali/2852583"><img src="/news_images/951/2852583_3/bali_2648.jpg" alt="" width="96" height="63" /></a>
<a href="/en/news/2018/11/23/bali/2852583"><strong>Indonesian resort bans smartphone use by the pool</strong><br />But the Ayana Resort and Spa in Bali, Indonesia, is taking a different approach. Their new &quot;In the Moment&quot; program is encouraging ...</a>
</p>
<ul class="m-list"><li><a href="/en/news/2018/11/22/greece/2851831">Cleaner gets ten years in prison in Greece for falsifying elementary school certificate</a></li><li><a href="/en/news/2018/11/22/obama/2851803">Obama stops in a greater helps prepare Thanksgiving meals for health shelter beneficiaries</a></li><li><a href="/en/news/2018/11/22/santa-letters/2851732">German children banned from sending Christmas wishlists to Santa ...because of EU privacy laws</a></li><li><a href="/en/news/2018/11/20/google-maps/2849776">Wrong Google Map directions leave young woman stranded in Arizona desert </a></li><li><a href="/en/news/2018/11/20/APEC/2849750">PNG police officers attack parliament in APEC pay dispute</a></li></ul> </div>
</div>
<div class="clear-both"></div>
<div class="pr menu_category">
<a href="/en/news/event" class="menu-item">Event</a>
<div class="menu-toggle"></div> </div>
<div class="accordion_block">
<div class="accordion_toggle">
<p class="menu-stories">
<a href="/en/news/2018/11/27/brazil/2855305"><img src="/news_images/952/2855305_3/f5bfcd4ec56d1b_5bfcd4ec56d5b.jpg" alt="" width="96" height="63" /></a>
<a href="/en/news/2018/11/27/brazil/2855305"><strong>Brazil&#039;s former president accused of money laundering</strong><br />According to prosecutors in Operation Car Wash, Lula pocketed some $260 thousand from the entrepreneur in the form of ...</a>
</p>
</div>
<div class="accordion_content">
<p class="menu-stories">
<a href="/en/news/2018/11/26/stranding/2854651"><img src="/news_images/952/2854651_3/f5bfbed13e8ff7_5bfbed13e9038.jpg" alt="" width="96" height="63" /></a>
<a href="/en/news/2018/11/26/stranding/2854651"><strong>More than 140 pilot whales die in &#039;heartbreaking&#039; New Zealand stranding</strong><br /> “Sadly, the likelihood of being able to successfully refloat the remaining whales was extremely low. The remote location, lack of ...</a>
</p>
<ul class="m-list"><li><a href="/en/news/2018/11/24/florida-shooting/2853414">2 dead, 2 injured after shooting outside Miami-Dade convenience store</a></li><li><a href="/en/news/2018/11/23/telethon/2852586">Anonymous benefactor donates $2.5m to Hayastan Fund</a></li><li><a href="/en/news/2018/11/23/himself/2852438">Trump ‘thanks himself’ on thanksgiving day as he hosts dinner with family</a></li><li><a href="/en/news/2018/11/22/mass-grave/2851615">230 skeletons found in Sri Lanka’s largest mass grave</a></li><li><a href="/en/news/2018/11/22/australia-storms/2851423">Giant storms sweep across Australia</a></li></ul> </div>
</div>
<div class="clear-both"></div>
<div class="pr menu_category">
<a href="/en/news/press-digest" class="menu-item">Press digest</a>
<div class="menu-toggle"></div> </div>
<div class="accordion_block">
<div class="accordion_toggle">
<p class="menu-stories">
<a href="/en/news/2018/11/24/168-zham/2853384"><img src="/news_images/952/2853384_3/f5bf9200c23aa6_5bf9200c23ae9.png" alt="" width="96" height="63" /></a>
<a href="/en/news/2018/11/24/168-zham/2853384"><strong>168 Zham: Turkey and Russia in deal over Karabakh?</strong><br />In recent comments to the paper, Cengiz Aktar referred to the processes initiated back in 2008, and the subsequent Zurich Protocols ...</a>
</p>
</div>
<div class="accordion_content">
<p class="menu-stories">
<a href="/en/news/2018/11/22/zhamanak/2851430"><img src="/news_images/951/2851430_3/f5bf6558f90dd3_5bf6558f90e14.png" alt="" width="96" height="63" /></a>
<a href="/en/news/2018/11/22/zhamanak/2851430"><strong>Zhamanak: Pashinyan&#039;s actions hint attempts to &#039;abuse&#039; administrative leverage
 </strong><br />“There is another problem which members of the [former ruling] Republican Party of Armenia like ...</a>
</p>
<ul class="m-list"><li><a href="/en/news/2018/11/14/zhoghovurd/2844000">Zhoghovurd: Armenia’s international reserves drop sharply to record low</a></li><li><a href="/en/news/2018/11/13/168-zham/2842785">168 Zham: Upcoming parliamentary election ‘key foreign policy test’ for Armenia
 </a></li><li><a href="/en/news/2018/11/06/168-zham/2836986">168 Zham: Moscow ready for any scenario in Armenia, says Russian military expert</a></li><li><a href="/en/news/2018/10/30/hraparak/2831151">Hraparak: Armenian Foreign Ministry continues replacement of ambassadors</a></li><li><a href="/en/news/2018/10/26/iravunq/2828308">Iravunk: Russia ‘deports’ Armenian migrant workers</a></li></ul> </div>
</div>
<div class="clear-both"></div>
<div class="menu-ad">

<div id="div-insticator-ad-4"></div>
<script data-cfasync='false' type="text/javascript">
		/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-4");/*]]>*/
		</script>

</div>

<div class="menu-ad">

<div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "d0960968-ff75-4906-aeac-37637848d975"})/*]]>*/</script></div>

</div>
<div class="fb-like-box" data-href=" https://www.facebook.com/TERTam.arm" data-width="313" data-show-faces="true" data-border-color="#748181" data-stream="false" data-header="false"></div>
</div>
<div class="clear-both"></div>
</div>
<div id="footer" class="pdb50">
<div id="footer-info1">





<b>TERT AM, LLC</b><br /> Address: 1 Yeghvard Highway, Yerevan, <br />Armenia, 0054 Tel: +374 (60) 528 528<br /> E-Mail: <a href="/cdn-cgi/l/email-protection#2441404d504b5664504156500a4549"><span class="__cf_email__" data-cfemail="e782838e938895a793829593c9868a">[email&#160;protected]</span></a> <br /> Contact number for ads: <br /> 055 52 11 11 , 093 639 312. 
</div>
<div id="footer-info2">
2008 - 2018 &copy; <a href="/en/">Armenian News - Tert.am</a><br />All rights reserved.<br />Reference to Tert.am is mandatory when making citations.<br />Full or partial televised reading of the website articles is prohibited without reference to Tert.am.<br />
The opinions expressed on the website do not have to coincide with the editorial staff’s viewpoints.<br />The website bears no responsibility for the content of ads and press review.<br /><br />
</div>
<div id="helix">
<a href="https://www.helix.am/" rel="external">Website by Helix</a>
</div>
<div class="clear-both"></div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-2363425-2");
    pageTracker._initData();
    pageTracker._trackPageview();
</script>
<div><object id="font_catcher" name="font_catcher" type="application/x-shockwave-flash" data="/js/get_fonts.swf" width="1" height="1"><param name="movie" value="/js/get_fonts.swf" /></object></div>
<script type="text/javascript">getFontList();</script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46472593-1', 'tert.am');
        ga('send', 'pageview');

    </script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter23384416 = new Ya.Metrika({id:23384416,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23384416" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<div style="display: none;" lngId="3" lngCode="en" id="json-trans" class="dn">[]</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
